Pourquoi les serveurs de sauvegarde ne devraient jamais faire partie du même domaine
Les sauvegardes sont souvent considérées comme le dernier recours après une cyber-attaque, un défaut matériel ou une erreur humaine. Pourtant, une erreur de sécurité centrale est encore ignorée aujourd'hui dans de nombreuses entreprises : Le serveur de sauvegarde se trouve dans le même domaine Active Directory que les systèmes de production.
C'est précisément ce qui peut conduire, en cas d'urgence, à ce que les sauvegardes soient également compromises ou supprimées.
Vous avez des données. Vous ne voulez en aucun cas les perdre, car elles sont importantes pour vous.
Soit pour des raisons légales, comme l'obligation de conserver les données pendant dix ans, soit parce que ce sont les nombreux souvenirs d'enfance et du passé que vous souhaitez protéger et qui n'ont pas de prix.
Avec notre backup, vos données sont protégées.
Ni les pannes matérielles ni les dégâts causés par les éléments naturels ne peuvent nuire à vos données.